php.ini

PHP

wordpressをPHP7.3で使うと「Notice」「Deprecated」のエラー表示がされる対応

PHP7.3にバージョンアップすると、wordpressのプラグインのエラーで「Notice」「Deprecated」が表示されてしましました。その対応をまとめておきます。 php.iniや.htaccessでエラー表示抑制 ...
タイトルとURLをコピーしました